Knowledgebase & FAQ

GEM Pre-requisites

Overview

GEM relies on a number of pre-requisites to be installed in order for the product to function correctly. This FAQ provides the necessary links to these pre-requisites.

Links

All versions

Microsoft Internet Explorer v6

MDAC v2.8

Microsoft Exchange

Microsoft .NET Framework v1.1

GroupWise 5.5 & 6.0

GroupWise API Gateway

Oracle

Oracle ODBC Driver v9.2.0.6

 

Back to FAQ index

 

  Back | Top
Site by Intelliweb Productions